































































  
           
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="The Range Blog Post" />
  
    <meta name="oid" content="28718713" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=cbe5109f34c96e0cbb529e933c165b75" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=cbe5109f34c96e0cbb529e933c165b75" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=cbe5109f34c96e0cbb529e933c165b75" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=cbe5109f34c96e0cbb529e933c165b75" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/iapetus-10-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Tucson Weekly RSS: Whole Site" href="https://www.tucsonweekly.com/tucson/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Tucson Weekly RSS: News &amp; Opinion Section" href="https://www.tucsonweekly.com/tucson/Rss.xml?oid=1063709" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Tucson Weekly RSS: The Range: The Tucson Weekly&#39;s Daily Dispatch" href="https://www.tucsonweekly.com/tucson/Rss.xml?oid=1125619" />
      
        <link rel="alternate" type="application/rss+xml" title="Tucson Weekly RSS: The Range: The Tucson Weekly&#39;s Daily Dispatch: " href="https://www.tucsonweekly.com/tucson/Rss.xml?category=1125619&amp;topic=oid%3A27552826" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Tucson Weekly RSS: Comments on On their way north, pregnant migrants brave a harrowing jungle crossing in Panama" href="https://www.tucsonweekly.com/tucson/Rss.xml?id=comments&amp;oid=28718713" />
    
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=f04633ab89e04e86c86668efa7c93f14"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=f04633ab89e04e86c86668efa7c93f14"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.tucsonweekly.com\/tucson\/Profile", "https:\/\/posting.tucsonweekly.com\/tucson\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="345770844416-lrktslqgimjsduaogv54o86orkjohqm1.apps.googleusercontent.com">
  

    
  

  
  
<meta name="viewport" content="width=1000" />
 
<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Anton|Open+Sans:300,400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz' rel='stylesheet' type='text/css'>
<!-- End Google Fonts -->





  
    <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>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</script>
  



   <meta name="google-site-verification" content="1shMVE6r6wpDwBgxHmNKSAVS9_A0RaoG53XlEOtHOJM" />





  



<!-- Global TNCMS Ad Manager javascript files -->

<script type='text/javascript' src='https://www.insidetucsonbusiness.com/shared-content/tncms-ad-manager/ads.js'></script>
<script type='text/javascript' src='https://www.insidetucsonbusiness.com/shared-content/flowplayer/flashembed.min.js'></script>
<script type='text/javascript' src='https://www.insidetucsonbusiness.com/shared-content/swfobject/swfobject.js'></script>
<script type='text/javascript' src='https://www.insidetucsonbusiness.com/content/tncms/ads/tncms-ad-limits.js'></script>






<script>

Foundation.documentReady.then(function(){ //initialize
jQuery(".pencil-content").hide(); 
  jQuery(".pencil-top").click(function(){
      jQuery(this).next(".pencil-content").slideToggle(500);
  });

   if (document.cookie.indexOf('visited=true') == -1) {
    			        var fifteenDays = 1000*60*10;
    			        var expires = new Date((new Date()).valueOf() + fifteenDays);
    			        document.cookie = "visited=true;expires=" + expires.toUTCString();

  jQuery(".pencil-content")
   .slideToggle( function() 
   {
      setTimeout( function()
      {
         jQuery(".pencil-content").slideToggle(500);
      }, 3000);
   });
}
 });


</script>
  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="On their way north, pregnant migrants brave a harrowing jungle crossing in Panama | The Range: The Tucson Weekly&#39;s Daily Dispatch" />
  <meta name="description" content="BAJO CHIQUITO, Panama &ndash; Billowing dust trailed the van as it barreled down a dirt road. In the back seat, Faustin Dieumes held his pregnant..." />
  <meta name="keywords" content="COVID-19, News" />
  <title>On their way north, pregnant migrants brave a harrowing jungle crossing in Panama | The Range: The Tucson Weekly's Daily Dispatch</title>

  
  
    <meta name="date" content="2020-07-30 11:30:00" />
  

  
  
  
    <meta name="author" content="Haillie Parker/Cronkite Borderlands Project">
  

  
  
  <meta name="news_keywords" content="covid19, news" />

  
  

  
  
    
  
  
    <link rel="image_src" href="https://media2.fdncms.com/tucsonweekly/imager/u/slideshow/28719084/women-1-800x500-1.jpg" />
    <meta name="thumbnail" content="https://media2.fdncms.com/tucsonweekly/imager/u/slideshow/28719084/women-1-800x500-1.jpg" />
  

  
    
      <link rel="canonical" href="https://www.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama?media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama" />
    
  

  
    <meta property="fb:app_id" content="187122448009492" />
  

  
  <meta property="og:site_name" content="Tucson Weekly" />
  <meta property="og:title" content="On their way north, pregnant migrants brave a harrowing jungle crossing in Panama" />

   
  
    

    
    

    
    

    <meta property="og:image" content="https://media2.fdncms.com/tucsonweekly/imager/u/slideshow/28719084/women-1-800x500-1.jpg" />

    
      <meta property="og:image:width" content="625" />
      <meta property="og:image:height" content="391" />
    
  

  
  
    <meta property="og:description" content="BAJO CHIQUITO, Panama &ndash; Billowing dust trailed the van as it barreled down a dirt road. In the back seat, Faustin Dieumes held his pregnant wife, running the remnants of a damp napkin over&amp;nbsp; : her face. Her body was limp and one of her palms laid face up in her lap. The couple had gone two days without food or water before she collapsed. : This road is one of two ways out of Bajo Chiquito, the first stop migrants come to beyond the Dari&eacute;n Gap &ndash; the 60-mile stretch of jungle at Panama&rsquo;s southern border with Colombia and one of the most dangerous places in the world. Familiar themes echo in migrant stories of crossing the Dari&eacute;n: flash floods, wild animals, thieves, smugglers and infection are among the threats that come with the jungle&rsquo;s diverse terrain of rocks, rivers and thick vegetation. : Medical attention can be critical for migrants on the other side of the jungle, but few doctors and limited supplies in Bajo Chiquito force some to wait until their conditions worsen before continuing north. : The need for health care is even more pressing for Dieumes&rsquo; wife, Mircagnard Janvier, and other pregnant women who reach the camp on an almost daily basis, carrying with them the well-being of two lives. : [jump] : Janvier, a Haitian migrant who spent the past two years living in Argentina, is one of the 500 pregnant women UNICEF predicts will survive the Dari&eacute;n and arrive in Bajo Chiquito this year. The addition of pregnant migrants and unaccompanied children to an already overwhelmed medical system led the Pan American Health Organization, UNICEF and Red Cross to assist Panama&rsquo;s government by expanding health services in migrant camps. : &ldquo;It is better,&rdquo; said Clara In&eacute;s Luna, a communications officer for UNICEF, &ldquo;but still not very good. &hellip; You still see pregnant women, eight months along and sleeping on the floor.&rdquo; : Janvier, who was in her fourth month, emerged from the jungle after 10 days of traveling, sick with an infection she suspected originated from a fall in the jungle. : Hours before her collapse, she and Dieumes gathered with other migrants at the center of the camp hoping to continue their journey to the next camp by boat. Of the hundreds of fellow migrants surrounding her, Janvier was far from alone in needing a doctor. : &ldquo;There are sick children here; they have fevers, and there is no doctor,&rdquo; Janvier said. &ldquo;There is not enough for the people here. &hellip;There is nothing.&rdquo; : Villages like Bajo Chiquito have been overwhelmed by the estimated 22,000 migrants who endured the Dari&eacute;n Gap in 2019, according to SENAFRONT, Panama&rsquo;s border patrol agency. Bajo Chiquito&rsquo;s infrastructure is equipped to serve up to 100 individuals at a time, although more than six times as many migrants flooded the camp in March 2020. : Migrant campsites are nestled between weathered homes and rooftops studded with satellite dishes. Without running water or toilets, migrants are forced to relieve themselves in the Tuquesa River &ndash; the only source of drinking water for those who cannot afford otherwise. : &ldquo;There are big disparities,&rdquo; said Alejandra Carrillo Roa, a health systems adviser for the Pan American Health Organization. &ldquo;It is important for everyone analyzing the situation, trying to understand what is going on there, (to) understand that we have different nationalities with different customs. Some things we see can shock us but may not be bad things.&rdquo; : Near the heart of the camp stands a yellow building with a sign that reads &ldquo;Ministry of Health&rdquo; above its door. Not equipped to offer more than surface level solutions, the clinic provides just enough treatment for patients such as Janvier to reach a larger health care checkpoint at the next stop on their journey: La Pe&ntilde;ita. : Migrants travel one of two ways to the next camp beyond the jungle, the most favorable being by boat at the cost of $25 each, a business led by Indigenous locals. Janvier and her husband knew that the alternative &ndash; a six-hour walk &ndash; was not an option in her condition. : Janvier and other migrants requiring expedited medical attention were placed on a priority list for the boat trip to La Pe&ntilde;ita. She received an injection to subdue the pain in her abdomen and was advised not to drink from the river while she waited for the next available seat on the boat, but several days passed in Bajo Chiquito before the couple set out again. : A rotation of two doctors and a handful of nurses staff the Bajo Chiquito clinic during weekdays, tasked with serving the flow of migrants, who inhabit the camp for an average of two weeks at a time. : &ldquo;I am in so much pain, I don&rsquo;t sleep,&rdquo; Janvier said. &ldquo;We sleep on the ground, there isn&rsquo;t any water. &hellip; Here they don&rsquo;t give anything to anybody.&rdquo; : Shortly thereafter, she collapsed near the river that would have carried her to La Pe&ntilde;ita. Nearly unconscious, she was lifted into the back of a SENAFRONT van with her husband and driven to La Pe&ntilde;ita for immediate attention by a Red Cross doctor. : For expecting migrants, the clinic at La Pe&ntilde;ita is the first step in receiving anything beyond what most Americans would consider a checkup. From there, migrants move to other medical facilities until they obtain the sufficient medical resources. : SENAFRONT agents wait alongside migrants through their hospital stays, transporting them by car, collecting prescriptions, translating their stories to doctors and, in extreme cases, acting as the equivalent of a family member if need be. : After seeing the Red Cross doctor in La Pe&ntilde;ita, Janvier was driven 45 minutes to the Centro Materno Infantil, a women&rsquo;s clinic in the town of Metet&iacute;. : The clinic dedicates a portion of its facility to pregnant women, mothers and newborns, said Clara In&eacute;s Luna of UNICEF, &ldquo;but it is not a hospital.&rdquo; : Medical resources gradually become more comprehensive as migrants&rsquo; medical journeys take them closer to Panama City, although the Panamanian government provides this care as a means to an end. At each facility, migrants repeat their story to the best of their abilities, meeting new doctors who can provide more advanced treatments than the last, until they are deemed healthy enough to return to La Pe&ntilde;ita and complete the transit through Panama. : The patchwork of migrant care offers only what is necessary to continue through Panama&rsquo;s &ldquo;controlled flow&rdquo; migration system and keep hospital waiting rooms clear for Panamanians who use the same health care process as migrants. Coincidentally, Luna said, this aligns with many migrants&rsquo; desires, especially for pregnant women who are hopeful and determined to reach their destination before giving birth. : &ldquo;Sometimes, they don&rsquo;t want to wait to recover (in Panama) &hellip; they just keep going,&rdquo; she said. : The likelihood of pregnant women reaching Centro Materno Infantil has increased since the Red Cross and UNICEF stationed a doctor at the migrant camps, Luna said. Attention from medical professionals and collaboration with SENAFRONT agents provides migrants an ally who can speak for their health and help them benefit from a health care system that requires &ldquo;advocacy and getting vocal,&rdquo; she said. : Yet migrants still struggle to receive care, particularly those who reach Bajo Chiquito unaccompanied and unable to speak Spanish, the common language of Central America. : Casimie, 29, seven months pregnant and mourning the sudden loss of her mother, left her home in Haiti to seek a better future for her child. Casimie&rsquo;s sister, her only remaining family, stayed behind in Haiti. Although Casimie hopes her sister will make the journey one day, Casimie set out alone. : Although her sights originally were on the United States, conditions in the Dari&eacute;n gave Casimie doubts about reaching her destination. With her head in her hands, she repeated between sobs, &ldquo;I don&rsquo;t know, I don&rsquo;t know.&rdquo; : Casimie was less than halfway through the six hour trek from Bajo Chiquito to La Pe&ntilde;ita when the van transporting Janvier to Meteti zoomed passed her. Robbed in Colombia, Casimie did not have the $25 boat fare to La Pe&ntilde;ita, forcing her to make the journey in thin sandals, her feet swelling over the straps. : Formerly a nurse in Haiti, Casimie came prepared with anti-inflammatory medication and iron supplements to protect the development of her unborn child to the best of her ability. She left Haiti on Feb. 5 and had traveled for just more than a month &ndash; through Brazil, Peru and Colombia &ndash; before reaching La Pe&ntilde;ita. She had shared her scarce resources with other pregnant migrants she met, but now she was down to her last two red, oblong iron supplements. : Her last few steps to La Pe&ntilde;ita were completed with the help of strangers. Speaking only Haitian Creole and French, Casimie was unable to communicate with SENAFRONT agents or advocate for the health of her fetus. : A fellow migrant whom Casimie had never met translated for her in Creole as others helped her into the van that had transported Janvier to Meteti earlier that day. Upon Casimie&rsquo;s arrival at the Centro Materno Infantil, she and Janvier&rsquo;s SENAFRONT spokesmen greeted each other at the door. At the center, the same doctor treated them, and by the next morning, both Janvier and Casimie were back in La Pe&ntilde;ita. : The risks Casimie took to make her journey while pregnant are indicative of the unwavering determination and commitment that hundreds of displaced pregnant women embrace each year while embarking on the same journey. According to Luna, UNICEF estimated that number reached 111 in the first two months of 2020 alone. : &ldquo;Now, SENAFRONT believes what we say &ndash; we are talking about humans,&rdquo; Luna said. &ldquo;Now they understand why we are talking about primary services for children and pregnant women.&rdquo; : Commissioner Alexis Betancourt of SENAFRONT said the agency prides itself on its humanitarian approach, and although the &ldquo;controlled flow&rdquo; system is not without its flaws, recognition by the Panamanian government to implement a migrant health care system at all is unusual, especially for a country that&rsquo;s small and quite diverse. : &ldquo;Controlled flow begins with humanitarian help, so people can stay alive and be healthy &ndash; be fed,&rdquo; Betancourt said, although there is still more he hoped SENAFRONT could do. : &ldquo;There are many piercing stories involving children and pregnant women,&rdquo; he said, &ldquo;but I think that the feeling of the man in uniform is that we have to keep doing more, we can&rsquo;t do it all.&rdquo; : By Panamanian standards, the process is robust. It sets Panama apart from other Latin American countries that migrants pass through en route to Mexico and the U.S., Betancourt said. : &ldquo;It&rsquo;s possible to execute security measures while deploying a humanitarian approach,&rdquo; he said, adding that SENAFRONT has proven itself adept at both. : &ldquo;The government has been doing a very good job with the medical services,&rdquo; said Santiago Paz, chief of mission of the International Organization for Migration in Panama, especially for a country with a significant portion of its population living in poverty. &ldquo;They have been assisting pregnant women, bringing them to the hospital in Metet&iacute;.&rdquo; : Health care in Panama is a layered issue that often is characterized by its disparities, Paz said. The quality of medical care is almost exclusively dependent on the hospital&rsquo;s proximity to Panama City, and with Panama&rsquo;s dual health care system, many in the city choose a combination of public and private health coverage to meet their needs. : Eugenia Rodriguez, a social anthropologist at the University of Panama who specializes in gender and ethnicity studies, said lack of quality health care is particularly apparent among women in rural and Indigenous communities who still suffer from maternal mortality at a much higher rate than in Panama City. The situation is acute in Bajo Chiquito and other villages that share land with migrant camps and use the same systems for emergency medical care that migrants do. : Poverty is historically the way of life for rural communities, Rodriguez said. These populations have never known life to be any different, and are therefore unaware of the modern health services they live without, unless they leave their native lands, she said. : For Sally Edwards, an environmental adviser for the Pan American Health Organization, &ldquo;good enough&rdquo; by Panamanian standards is far from adequate in more resourced countries like the U.S. and the United Kingdom. : &ldquo;I&rsquo;ve done lots of emergencies,&rdquo; said Edwards, who visited La Pe&ntilde;ita in July 2019, &ldquo;and the conditions (there) were dire.&rdquo; : This visit encouraged the Pan American Health Organization to take steps to improve the overall health of the camps, such as adding first aid kits, a rotation of doctors from UNICEF and Red Cross, and a plan to complete an additional migrant camp, Lajas Blancas, to house women and children exclusively. : The flow of migrants through Panama rises with the dry season from April through November, putting pressure on camps and increasing the need for additional resources. During the wet season, when rain falls in the Dari&eacute;n 85% of the time, some migrants still press on. : &ldquo;In that time of year &hellip; it&rsquo;s a part of the country that is impenetrable,&rdquo; Edwards said. : When it rains nearly every day in an area only accessed on foot or by boat, Bajo Chiquito becomes even more dangerous. : &ldquo;You can&rsquo;t keep people there, especially not pregnant women and people who need medical attention,&rdquo; Edwards said. : The push for improved living conditions at the new camp of Lajas Blancas made an unexpected pivot in May when the spread of COVID-19 pressured SENAFRONT to open the camp before it was completed. A shelter exclusively for women and children now is occupied by those showing symptoms of the novel coronavirus that causes COVID-19, isolating migrants to slow the spread within local communities. : The virus presents yet another roadblock for expectant migrants. In Panama, one of about 30 countries honoring birthright citizenship, pregnant migrants can have their newborn child naturalized as a Panamanian citizen and apply for visas created for migrant parents &ndash; although few choose this course. With most migrants equating a life in Panama to a life lived in villages like Bajo Chiquito or La Pe&ntilde;ita, staying is not an option. : From La Pe&ntilde;ita, Casimie continued north on her dream to one day reunite with her sister in a place they both can be safe, but for fellow Haitians Janvier and Dieumes, the immediate future was still unclear. : Away from the chaos of Bajo Chiquito, hydrated and looked after for the first time in weeks, Janvier and her husband considered other options within the quiet walls of the women&rsquo;s clinic in Metet&iacute;. : &ldquo;If we can live and work legally,&rdquo; Dieumes said, &ldquo;maybe we&rsquo;ll stay.&rdquo; : Cronkite Borderlands Project is a multimedia reporting program in which students cover human rights, immigration and border issues in the U.S. and abroad in both English and Spanish." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media2.fdncms.com/tucsonweekly/imager/u/slideshow/28719084/women-1-800x500-1.jpg">

    
    

    

    <meta name="twitter:site" content="@tucsonweekly">
    <meta name="twitter:title" content="On their way north, pregnant migrants brave a harrowing jungle crossing in Panama">
    <meta name="twitter:description" content="BAJO CHIQUITO, Panama &ndash; Billowing dust trailed the van as it barreled down a dirt road. In the back seat, Faustin Dieumes held his pregnant...">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">28718713</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20200730113017</Attribute>
        <Attribute name="creationdate">20200730105936</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20200730113000</Attribute>
            <Attribute name="releasedate">20200730</Attribute>
            <Attribute name="releaseepoch">1596133800</Attribute>
            <Attribute name="title">On their way north, pregnant migrants brave a harrowing jungle crossing in Panama</Attribute>
            <Attribute name="author">28719147</Attribute>
            <Attribute name="authorname">Haillie Parker/Cronkite Borderlands Project</Attribute>
            <Attribute name="authorsortname">Project, Haillie ParkerCronkite Borderlands</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.tucsonweekly.com\/TheRange\/archives\/2020\/07\/30\/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama"
          },
          "headline": "On their way north, pregnant migrants brave a harrowing jungle crossing in Panama",
          
            "description": "BAJO CHIQUITO, Panama – Billowing dust trailed the van as it barreled down a dirt road. In the back seat, Faustin Dieumes held his pregnant wife, running the remnants of a damp napkin over&nbsp;",
          
          
            "image": {
              "url": "https:\/\/media2.fdncms.com\/tucsonweekly\/imager\/u\/original\/28719084\/women-1-800x500-1.jpg",
              "width": 800,
              "height": 500,
              "@type": "ImageObject"
            },
          
          "datePublished": "2020-07-30T11:30:00",
          "dateModified": "2020-07-30T11:30:17",
          
            "author": {
              "name": "Haillie Parker\/Cronkite Borderlands Project",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Tucson Weekly",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.tucsonweekly.com\/imager\/b\/google-amp-logo\/808579\/93e9\/adminIcon_tw.jpg",
                "width": 60,
                "height": 60,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Post" class="BlogPost Iapetus10Zone newsopinion TheRange">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">
  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader TheRangeBlogPost " style="display:none">
        
        
          Switch to the <a href="https://m.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  

<div id="Leaderboard" class="GlobalHeader TheRangeBlogPost Leaderboard Ad">
  
    <!-- /4961490/TW_ROS_Top_728x90 -->
          <div id="div-gpt-ad-tw_ros_top_728x90" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_Top_728x90" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_top_728x90');
                });
              </script>
          </div>
  
</div>

  <div id="Logo" class="GlobalHeader TheRangeBlogPost Leaderboard">
      
      <div id="header-contain">

        <div id="headerLeft">
         <div class="earAdLeft" style="width:250px;height:60px;">
               <!-- potential ad here -->
          </div>          

           <div class="headerLogin">     

            
  
            
            
              
              <ul data-view="loggedin" style="display:none">
                <li><strong data-label="username">Username</strong> / </li>
                
                <li><a href="https://posting.tucsonweekly.com/tucson/Profile/MySettings">Edit Settings</a> / </li>
                <li><a href="https://www.tucsonweekly.com/tucson/Logout">Log Out</a></li>
              </ul>

              <ul data-view="loggedout" style="display:none">
                <li><a href="#LogIn">Log in</a> / </li>
                <li><a href="#CreateAccount">Create Account</a></li>
              </ul>
            

            
            
              <script>
                new Foundation.LoginRequiredComponent("Logo");
              </script>
            
          </div> <!-- end login --> 
        </div> <!-- end headerLeft -->

         
           <div id="header-logo"><a href="https://www.tucsonweekly.com/">Tucson Weekly</a></div>    
         

         <div id="headerRight">        
          <div class="earAdRight" style="width:250px;height:60px;">
               <!-- potential ad here -->
          </div>          

         <div class="search"> 
           

            

              
              
              <form class="prepTextForm" id="searchbox_017793458706336421686:xynrvxedw04" action="https://posting.tucsonweekly.com/tucson/Search">
                  <input type="hidden" name="cx" value="017793458706336421686:xynrvxedw04" />
                  <input type="hidden" name="cof" value="FORID:9" />
                  <input type="text" name="q" size="25" />
                  <input type="submit" name="sa" value="Search" />
              </form>
            
            <ul class="socialIcons">
               <li><a title="Tucson Weekly on Facebook" href="https://www.facebook.com/tucsonweekly" class="socialFBIcon" target="_blank" rel="nofollow">Facebook</a></li>    
               <li><a title="Tucson Weekly on Twitter" href="https://twitter.com/tucsonweekly" class="socialTweetIcon" target="_blank" rel="nofollow">Twitter</a></li>
               <li><a title="Tucson Weekly on Instagram" href="https://www.instagram.com/tucsonweekly/" class="socialInstagramIcon" target="_blank" rel="nofollow">Instagram</a></li>        
             </ul>
          </div>   <!-- end search -->

         </div> <!-- end headerRight -->
 
     </div> <!-- end headerContain -->
    </div>  <!-- end header Component --> 

















  <div id="NavigationHorizontal" class="GlobalHeader TheRangeBlogPost  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first" id="NavItem_home">
          <a href="https://www.tucsonweekly.com/"  >Home</a>
        </li>
        
      
        

        

        

        

        <li class="navCurrent" id="NavItem_newsopinion">
          <a href="https://www.tucsonweekly.com/tucson/news-and-opinion/Section?oid=1063709"  class="subnav_link" id="SNAVL_newsopinion">News &amp; Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_chow">
          <a href="https://www.tucsonweekly.com/tucson/chow/Section?oid=1063714"  class="subnav_link" id="SNAVL_chow">Chow</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Events10days">
          <a href="https://www.tucsonweekly.com/tucson/EventSearch?v=d"  class="subnav_link" id="SNAVL_Events10days">Events</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_cinema">
          <a href="https://www.tucsonweekly.com/tucson/cinema/Section?oid=1063716"  class="subnav_link" id="SNAVL_cinema">Cinema</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="https://www.tucsonweekly.com/tucson/music/Section?oid=1063712"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_artsculture">
          <a href="https://www.tucsonweekly.com/tucson/arts-and-culture/Section?oid=1063713"  class="subnav_link" id="SNAVL_artsculture">Arts &amp; Culture</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_Jobs">
          <a href="https://www.tucsonweekly.com/tucson/Jobs/Page"  >Jobs</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_bestoftucson">
          <a href="https://www.tucsonweekly.com/tucson/Survey?survey=28178025"  class="subnav_link" id="SNAVL_bestoftucson">Best of Tucson&reg;</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_DONATE">
          <a href="https://secure.goemerchant.com/secure/custompayment/tucsonlocalmedia/13365/default.aspx?"  >DONATE!</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse </h3>
            <ul class="subnav_content" id="SNAV_" style="display:none;">
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/books/Section?oid=1063715"  title="">Books Main Page</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/ArticleArchives?section=1063715"  title="">Books Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse News &amp; Opinion</h3>
            <ul class="subnav_content" id="SNAV_newsopinion" style="display:none;">
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/news-and-opinion/Section?oid=1063709"  title="">News &amp; Opinion Main Page</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/cover-story/Content?special=1125844"  title="">Cover Story</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Category?oid=1063734"  title="">Currents Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/editors-note/Content?category=1063766"  title="">Editor&#39;s Note</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Category?oid=1063741"  title="">Danehy</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Category?oid=3147720"  title="The Tucson Weekly's column on the local world of medical marijuana.">Medical MJ</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/police-dispatch/Category?oid=1063770"  title="">Police Dispatch</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/the-skinny/Content?category=1063733"  title="">The Skinny</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/guest-commentary/Category?oid=1063786"  title="">Guest Commentary</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/ArticleArchives?category=5928956"  title="">Tucson Salvage</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/blogs/TheRange/"  title="">The Range</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Events</h3>
            <ul class="subnav_content" id="SNAV_Events10days" style="display:none;">
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?narrowByDate=Today"  title="">Events Today</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?narrowByDate=This+Weekend&sortType=date&v=d"  title="">Events This Weekend</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?feature=Staff%20Pick&sortType=Date"  title="">Staff Pick Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?eventCategory=1107349"  title="">Bulletin Board</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch"  title="">Location Guide</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Events/AddEvent"  title="">Submit an Event Listing</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Cinema</h3>
            <ul class="subnav_content" id="SNAV_cinema" style="display:none;">
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/cinema/Section?oid=1063716"  title="">Cinema Main Page</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/ArticleArchives?section=1063716"  title="">Cinema Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/music/Section?oid=1063712"  title="">Music Main Page</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Category?oid=1063737"  title="">Music Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/soundbites/Content?category=1063738"  title="">Soundbites</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/live/Content?category=1063790"  title="">Live</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?eventCategory=1107701&sortType=Date"  title="">Live Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?oid=1113914&amp;locationCategory=1113914"  title="">Bars</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationCategory=1113974&sortType=name"  title="">Music Venues</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/ArticleArchives?section=1063712"  title="">Music Archives</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Events/AddEvent"  title="">Submit Club Listings</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts &amp; Culture</h3>
            <ul class="subnav_content" id="SNAV_artsculture" style="display:none;">
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/arts-and-culture/Section?oid=1063713"  title="">Arts Main Page</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/category?oid=1063742"  title="">Book Features</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationCategory=1113916"  title="">Galleries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?eventCategory=1107327&sortType=Date"  title="">Art Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?eventCategory=1107325&sortType=Date"  title="">Museum Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationCategory=1113923"  title="">Museums</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?eventCategory=1107320&sortType=Date"  title="">Theater Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationCategory=1113917"  title="">Theaters</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?eventCategory=1107323&sortType=Date"  title="">Dance Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationCategory=1113925"  title="">Bookstores</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationCategory=1113933"  title="">Coffee Houses</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationCategory=1113924"  title="">Libraries</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/EventSearch?eventCategory=1107335&sortType=Date"  title="">Literature Listings</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/ArticleArchives?section=1063713"  title="">Arts Archives</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Events/AddEvent"  title="">Submit an Event Listing</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Chow</h3>
            <ul class="subnav_content" id="SNAV_chow" style="display:none;">
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/chow/Section?oid=1063714"  title="">Chow Main Page</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Category?oid=1063740"  title="">Chow Features</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationSection=1113936&feature=Menu"  title="">Restaurant Menus</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/LocationSearch?locationSection=1113936"  title="">Restaurants</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/ArticleArchives?section=1063714"  title="">Chow Archives</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/ArticleArchives?category=1063794"  title="">Yum! Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Best of Tucson&reg;</h3>
            <ul class="subnav_content" id="SNAV_bestoftucson" style="display:none;">
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/Survey?survey=28178025"  title="">Best of Tucson 2020 Finalists Ballot</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.tucsonweekly.com/tucson/BestOf"  title="">Best of Tucson&reg; Main Page</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/arts-and-culture/BestOf?category=1063746"  title="">Best of Tucson&reg;: Arts &amp; Culture</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/city-life/BestOf?category=1063748"  title="">Best of Tucson&reg;: City Life</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/casual-dining/BestOf?category=3154064&year=2017"  title="">Best of Tucson&reg;: Casual Dining</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/BestOf?category=3153201"  title="">Best of Tucson&reg;: &iexcl;Cultura!</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/BestOf?category=3153674&year=2011"  title="">Best of Tucson&reg;: Fashion + Style</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/BestOf?category=1063749"  title="">Best of Tucson&reg;: Kids&#39; Stuff</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/BestOf?category=1063781"  title="">Best of Tucson&reg;: Media Mix</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/outdoors/BestOf?category=1063750"  title="">Best of Tucson&reg;: Outdoors</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/kids-stuff/BestOf?category=1063782"  title="">Best of Tucson&reg;: Restaurants</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.tucsonweekly.com/tucson/spirits/BestOf?category=1063752"  title="">Best of Tucson&reg;: Spirits &amp; Nightlife</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal -->


    <div id="NavigationSubLinks" class="GlobalHeader TheRangeBlogPost ">
      <ul class="subnavlinks">
  
  
  
  

  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/IssueArchives" target="_self">Issues</a>
  </li>

  

  
  
  

  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/Newsletter" target="_self">Newsletter Signup</a>
  </li>

  

  
  
  

  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/Events/AddEvent" target="_self">Submit an Event</a>
  </li>

  

  
  
  

  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/ArticleArchives" target="_self">archives</a>
  </li>

  

  
  
  

  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/WhereCanIGetaTucsonWeekly/Page" target="_self">Find a Weekly</a>
  </li>

  

      </ul>
    </div>
  




  </div><!-- end gridHeader -->

  <div id="gridMain">

    <div id="gridFrame">

      <div id="gridSpanningFeature">
        



  
  
  

  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=70d0d361df5233e5220973d5553ffd77" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=70d0d361df5233e5220973d5553ffd77"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=70d0d361df5233e5220973d5553ffd77"></script>


  

  <style>
    @media (min-width: 640px){
      div[id] .uk-child-width-1-3\@exs > * {
         width: calc(100% * 1 / 3.001);
      } 
    }
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root {
      font-size: 14px;
    }
  </style>









      

  <div id="BlogHeaderCategoryList" class="SpanningFeature TheRangeBlogPost  topic_covid-19">
    <h1 class="TheRange">
      
        <a href="https://www.tucsonweekly.com/blogs/TheRange/"><img src="/binary/a4db/the-range-header.gif" border="0" alt="The Range: The Tucson Weekly's Daily Dispatch" Title="The Range: The Tucson Weekly's Daily Dispatch"></a>
      
    </h1>

    <p style="float:left;">
      <a href="https://www.tucsonweekly.com/tucson/TheRange/blogs/Archives">Archives</a> | 
      <a href="/tucson/Rss.xml?category=1125619">RSS</a>
    </p>

    <p style="padding-left:150px;text-align:right;">
      <strong>Blog Categories:</strong>
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/politics/">Politics</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/news/">News</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/do-this/">Do This!</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/music/">Music</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/chow/">Chow</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/media/">Media</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/fun-in-general/">Fun in General</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/education/">Education</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/community-info/">Community Info</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/cinema/">Cinema</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/arts-and-culture/">Arts and Culture</a> |  
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/sports/">Sports</a> |  
      
      <a href="https://www.tucsonweekly.com/tucson/TheRange/blogs/Archives">more&nbsp;categories&raquo;</a>
    </p>

  </div>





  
  

  <div id="BlogsPreviousNext" class="SpanningFeature TheRangeBlogPost ">
    <div class="prevNext">
      
        <a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/30/danehy-push-back-the-start-of-high-school-sports" class="prev" rel="prev">&laquo;&nbsp;Danehy: Push Back the Start of High&hellip;</a>
        
    </div>
  </div>








  
  <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
  <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
  
    <style>
    div.jp-audio,
    div.jp-video {
      /* Edit the font-size to counteract inherited font sizing.
       * Eg. 1.25em = 1 / 0.8em
       */
      font-size:1.25em;
    }      
    div.postBody div.inlineAudio,
    div#AudioPlayer div.inlineAudio {
      width: 400px;
      margin: auto;
      clear:both;
      }      
    </style>
  


  <div id="BlogsBlogPost" class="SpanningFeature TheRangeBlogPost  topicView topic_covid-19">

    

    


































    

    
    

    
      
      
        <h2 class="blogDate">Thursday, July 30, 2020</h2>
      

      
      <div class="blogPost therange topic-covid-19 topic-news">
    
    
      <div class="postCategories">
                
        <span class="postCategory CategoryTheRange">
          <a href="https://www.tucsonweekly.com/TheRange/archives/covid-19/" class="topic-covid-19">COVID-19</a> / <a href="https://www.tucsonweekly.com/TheRange/archives/news/" class="topic-news">News</a>
        </span>
      </div>
    
    
    <h3 class="postTitle" id="a28718713">
      
      
      
      
      
      
        On their way north, pregnant migrants brave a harrowing jungle crossing in Panama
      

      
    </h3>

    

    
      <h4 class="postedBy">
        
        <span class="byAttribute">Posted</span>
        
          
          <span class="byAttribute">By</span> <a href="https://www.tucsonweekly.com/author/haillie-parker-cronkite-borderlands-project" rel="author">Haillie Parker/Cronkite Borderlands Project</a>
        
        
          
            on <span class="postTime">Thu, Jul 30, 2020</span> at <span class="postTime">11:30 AM</span>
          
        
           
      </h4>
    

   
    
    

    

    
    

    
    

    <div class="postBody">
      
          
      


      
     
       
      
      
      
      
       
      
      

      
      

      
      
        
        <div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/tucsonweekly/imager/u/original/28719084/women-1-800x500-1.jpg" class="zoomable" rel="contentImg_gal-28718713" title="CRONKITE BORDERLANDS PROJECT">                  <img src="https://media2.fdncms.com/tucsonweekly/imager/u/blog/28719084/women-1-800x500-1.jpg?cb=1596132978" width="625" height="391" alt="CRONKITE BORDERLANDS PROJECT" srcset="" />                </a>                                                                                                           <ul style="width:625px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Cronkite Borderlands Project                                          </li>                                                                                                                                                                                      </ul>                                                       </div>BAJO CHIQUITO, Panama – Billowing dust trailed the van as it barreled down a dirt road. In the back seat, Faustin Dieumes held his pregnant wife, running the remnants of a damp napkin over&nbsp;


her face. Her body was limp and one of her palms laid face up in her lap. The couple had gone two days without food or water before she collapsed.<br>
<br>
This road is one of two ways out of Bajo Chiquito, the first stop migrants come to beyond the Darién Gap – the 60-mile stretch of jungle at Panama’s southern border with Colombia and one of the most dangerous places in the world. Familiar themes echo in migrant stories of crossing the Darién: flash floods, wild animals, thieves, smugglers and infection are among the threats that come with the jungle’s diverse terrain of rocks, rivers and thick vegetation.<br>
<br>
Medical attention can be critical for migrants on the other side of the jungle, but few doctors and limited supplies in Bajo Chiquito force some to wait until their conditions worsen before continuing north.<br>
<br>
The need for health care is even more pressing for Dieumes’ wife, Mircagnard Janvier, and other pregnant women who reach the camp on an almost daily basis, carrying with them the well-being of two lives.<br>
<br>

<a name="more"></a>

Janvier, a Haitian migrant who spent the past two years living in Argentina, is one of the <a href="https://reliefweb.int/sites/reliefweb.int/files/resources/UNICEF%20Panama%20Humanitarian%20Situation%20Report%20No.%201-%20August%20to%20December%202019%20%28English%29.pdf" target="_blank">500 pregnant women</a> UNICEF predicts will survive the Darién and arrive in Bajo Chiquito this year. The addition of pregnant migrants and unaccompanied children to an already overwhelmed medical system led the Pan American Health Organization, UNICEF and Red Cross to assist Panama’s government by expanding health services in migrant camps.<br>
<br>
“It is better,” said Clara Inés Luna, a communications officer for UNICEF, “but still not very good. … You still see pregnant women, eight months along and sleeping on the floor.”<br>
<br>
Janvier, who was in her fourth month, emerged from the jungle after 10 days of traveling, sick with an infection she suspected originated from a fall in the jungle.<br>
<br>
Hours before her collapse, she and Dieumes gathered with other migrants at the center of the camp hoping to continue their journey to the next camp by boat. Of the hundreds of fellow migrants surrounding her, Janvier was far from alone in needing a doctor. <br>

<div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media1.fdncms.com/tucsonweekly/imager/u/original/28719104/women-2-800x500-1.jpg" class="zoomable" rel="contentImg_gal-28718713" title="CRONKITE BORDERLANDS PROJECT">                  <img src="https://media1.fdncms.com/tucsonweekly/imager/u/blog/28719104/women-2-800x500-1.jpg?cb=1596132974" width="625" height="391" alt="CRONKITE BORDERLANDS PROJECT" srcset="" />                </a>                                                                                                           <ul style="width:625px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Cronkite Borderlands Project                                          </li>                                                                                                                                                                                      </ul>                                                       </div>

“There are sick children here; they have fevers, and there is no doctor,” Janvier said. “There is not enough for the people here. …There is nothing.”<br>
<br>
Villages like Bajo Chiquito have been overwhelmed by the estimated 22,000 migrants who endured the Darién Gap in 2019, according to SENAFRONT, Panama’s border patrol agency. Bajo Chiquito’s infrastructure is equipped to serve up to 100 individuals at a time, although more than six times as many migrants flooded the camp in March 2020.<br>
<br>
Migrant campsites are nestled between weathered homes and rooftops studded with satellite dishes. Without running water or toilets, migrants are forced to relieve themselves in the Tuquesa River – the only source of drinking water for those who cannot afford otherwise.<br>
<br>
“There are big disparities,” said Alejandra Carrillo Roa, a health systems adviser for the Pan American Health Organization. “It is important for everyone analyzing the situation, trying to understand what is going on there, (to) understand that we have different nationalities with different customs. Some things we see can shock us but may not be bad things.”<br>
<br>
Near the heart of the camp stands a yellow building with a sign that reads “Ministry of Health” above its door. Not equipped to offer more than surface level solutions, the clinic provides just enough treatment for patients such as Janvier to reach a larger health care checkpoint at the next stop on their journey: La Peñita.<br>
<br>
Migrants travel one of two ways to the next camp beyond the jungle, the most favorable being by boat at the cost of $25 each, a business led by Indigenous locals. Janvier and her husband knew that the alternative – a six-hour walk – was not an option in her condition.<br>
<br>
Janvier and other migrants requiring expedited medical attention were placed on a priority list for the boat trip to La Peñita. She received an injection to subdue the pain in her abdomen and was advised not to drink from the river while she waited for the next available seat on the boat, but several days passed in Bajo Chiquito before the couple set out again.<br>
<br>
A rotation of two doctors and a handful of nurses staff the Bajo Chiquito clinic during weekdays, tasked with serving the flow of migrants, who inhabit the camp for an average of two weeks at a time.<br>
<br>
“I am in so much pain, I don’t sleep,” Janvier said. “We sleep on the ground, there isn’t any water. … Here they don’t give anything to anybody.”<br>
<br>
Shortly thereafter, she collapsed near the river that would have carried her to La Peñita. Nearly unconscious, she was lifted into the back of a SENAFRONT van with her husband and driven to La Peñita for immediate attention by a Red Cross doctor. <br>

<div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/tucsonweekly/imager/u/original/28719143/women-4-800x500-1.jpg" class="zoomable" rel="contentImg_gal-28718713" title="CRONKITE BORDERLANDS PROJECT">                  <img src="https://media2.fdncms.com/tucsonweekly/imager/u/blog/28719143/women-4-800x500-1.jpg?cb=1596132970" width="625" height="391" alt="CRONKITE BORDERLANDS PROJECT" srcset="" />                </a>                                                                                                           <ul style="width:625px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Cronkite Borderlands Project                                          </li>                                                                                                                                                                                      </ul>                                                       </div>

For expecting migrants, the clinic at La Peñita is the first step in receiving anything beyond what most Americans would consider a checkup. From there, migrants move to other medical facilities until they obtain the sufficient medical resources.<br>
<br>
SENAFRONT agents wait alongside migrants through their hospital stays, transporting them by car, collecting prescriptions, translating their stories to doctors and, in extreme cases, acting as the equivalent of a family member if need be.<br>
<br>
After seeing the Red Cross doctor in La Peñita, Janvier was driven 45 minutes to the Centro Materno Infantil, a women’s clinic in the town of Metetí.<br>
<br>
The clinic dedicates a portion of its facility to pregnant women, mothers and newborns, said Clara Inés Luna of UNICEF, “but it is not a hospital.”<br>
<br>
Medical resources gradually become more comprehensive as migrants’ medical journeys take them closer to Panama City, although the Panamanian government provides this care as a means to an end. At each facility, migrants repeat their story to the best of their abilities, meeting new doctors who can provide more advanced treatments than the last, until they are deemed healthy enough to return to La Peñita and complete the transit through Panama.<br>
<br>
The patchwork of migrant care offers only what is necessary to continue through Panama’s “controlled flow” migration system and keep hospital waiting rooms clear for Panamanians who use the same health care process as migrants. Coincidentally, Luna said, this aligns with many migrants’ desires, especially for pregnant women who are hopeful and determined to reach their destination before giving birth.<br>
<br>
“Sometimes, they don’t want to wait to recover (in Panama) … they just keep going,” she said.<br>
<br>
The likelihood of pregnant women reaching Centro Materno Infantil has increased since the Red Cross and UNICEF stationed a doctor at the migrant camps, Luna said. Attention from medical professionals and collaboration with SENAFRONT agents provides migrants an ally who can speak for their health and help them benefit from a health care system that requires “advocacy and getting vocal,” she said.<br>
<br>
Yet migrants still struggle to receive care, particularly those who reach Bajo Chiquito unaccompanied and unable to speak Spanish, the common language of Central America. <br>
<br>

<div class="contentImageRight" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/tucsonweekly/imager/u/original/28719144/women-3-1-800x500-1.jpg" class="zoomable" rel="contentImg_gal-28718713" title="CRONKITE BORDERLANDS PROJECT">                  <img src="https://media2.fdncms.com/tucsonweekly/imager/u/blog/28719144/women-3-1-800x500-1.jpg?cb=1596132993" width="250" height="475" alt="CRONKITE BORDERLANDS PROJECT" srcset="" />                </a>                                                                                                           <ul style="width:250px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Cronkite Borderlands Project                                          </li>                                                                                                                                                                                      </ul>                                                       </div>

Casimie, 29, seven months pregnant and mourning the sudden loss of her mother, left her home in Haiti to seek a better future for her child. Casimie’s sister, her only remaining family, stayed behind in Haiti. Although Casimie hopes her sister will make the journey one day, Casimie set out alone.<br>
<br>
Although her sights originally were on the United States, conditions in the Darién gave Casimie doubts about reaching her destination. With her head in her hands, she repeated between sobs, “I don’t know, I don’t know.”<br>
<br>
Casimie was less than halfway through the six hour trek from Bajo Chiquito to La Peñita when the van transporting Janvier to Meteti zoomed passed her. Robbed in Colombia, Casimie did not have the $25 boat fare to La Peñita, forcing her to make the journey in thin sandals, her feet swelling over the straps.<br>
<br>
Formerly a nurse in Haiti, Casimie came prepared with anti-inflammatory medication and iron supplements to protect the development of her unborn child to the best of her ability. She left Haiti on Feb. 5 and had traveled for just more than a month – through Brazil, Peru and Colombia – before reaching La Peñita. She had shared her scarce resources with other pregnant migrants she met, but now she was down to her last two red, oblong iron supplements.<br>
<br>
Her last few steps to La Peñita were completed with the help of strangers. Speaking only Haitian Creole and French, Casimie was unable to communicate with SENAFRONT agents or advocate for the health of her fetus.<br>
<br>
A fellow migrant whom Casimie had never met translated for her in Creole as others helped her into the van that had transported Janvier to Meteti earlier that day. Upon Casimie’s arrival at the Centro Materno Infantil, she and Janvier’s SENAFRONT spokesmen greeted each other at the door. At the center, the same doctor treated them, and by the next morning, both Janvier and Casimie were back in La Peñita.<br>
<br>
The risks Casimie took to make her journey while pregnant are indicative of the unwavering determination and commitment that hundreds of displaced pregnant women embrace each year while embarking on the same journey. According to Luna, UNICEF estimated that number reached 111 in the first two months of 2020 alone.<br>
<br>
“Now, SENAFRONT believes what we say – we are talking about humans,” Luna said. “Now they understand why we are talking about primary services for children and pregnant women.”<br>
<br>
Commissioner Alexis Betancourt of SENAFRONT said the agency prides itself on its humanitarian approach, and although the “controlled flow” system is not without its flaws, recognition by the Panamanian government to implement a migrant health care system at all is unusual, especially for a country that’s small and quite diverse.<br>
<br>
“Controlled flow begins with humanitarian help, so people can stay alive and be healthy – be fed,” Betancourt said, although there is still more he hoped SENAFRONT could do.<br>
<br>
“There are many piercing stories involving children and pregnant women,” he said, “but I think that the feeling of the man in uniform is that we have to keep doing more, we can’t do it all.”<br>
<br>
By Panamanian standards, the process is robust. It sets Panama apart from other Latin American countries that migrants pass through en route to Mexico and the U.S., Betancourt said.<br>
<br>
“It’s possible to execute security measures while deploying a humanitarian approach,” he said, adding that SENAFRONT has proven itself adept at both.<br>
<br>
“The government has been doing a very good job with the medical services,” said Santiago Paz, chief of mission of the International Organization for Migration in Panama, especially for a country with a significant portion of its population living in poverty. “They have been assisting pregnant women, bringing them to the hospital in Metetí.” <br>

<div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/tucsonweekly/imager/u/original/28719145/women-6-800x500-1.jpg" class="zoomable" rel="contentImg_gal-28718713" title="CRONKITE BORDERLANDS PROJECT">                  <img src="https://media2.fdncms.com/tucsonweekly/imager/u/blog/28719145/women-6-800x500-1.jpg?cb=1596133025" width="625" height="391" alt="CRONKITE BORDERLANDS PROJECT" srcset="" />                </a>                                                                                                           <ul style="width:625px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Cronkite Borderlands Project                                          </li>                                                                                                                                                                                      </ul>                                                       </div>

Health care in Panama is a layered issue that often is characterized by its disparities, Paz said. The quality of medical care is almost exclusively dependent on the hospital’s proximity to Panama City, and with Panama’s dual health care system, many in the city choose a combination of public and private health coverage to meet their needs.<br>
<br>
Eugenia Rodriguez, a social anthropologist at the University of Panama who specializes in gender and ethnicity studies, said lack of quality health care is particularly apparent among women in rural and Indigenous communities who still suffer from maternal mortality at a much higher rate than in Panama City. The situation is acute in Bajo Chiquito and other villages that share land with migrant camps and use the same systems for emergency medical care that migrants do.<br>
<br>
Poverty is historically the way of life for rural communities, Rodriguez said. These populations have never known life to be any different, and are therefore unaware of the modern health services they live without, unless they leave their native lands, she said.<br>
<br>
For Sally Edwards, an environmental adviser for the Pan American Health Organization, “good enough” by Panamanian standards is far from adequate in more resourced countries like the U.S. and the United Kingdom. <br>
<br>
“I’ve done lots of emergencies,” said Edwards, who visited La Peñita in July 2019, “and the conditions (there) were dire.”<br>
<br>
This visit encouraged the Pan American Health Organization to take steps to improve the overall health of the camps, such as adding first aid kits, a rotation of doctors from UNICEF and Red Cross, and a plan to complete an additional migrant camp, Lajas Blancas, to house women and children exclusively.<br>
<br>
The flow of migrants through Panama rises with the dry season from April through November, putting pressure on camps and increasing the need for additional resources. During the wet season, when rain falls in the Darién 85% of the time, some migrants still press on.<br>
<br>
“In that time of year … it’s a part of the country that is impenetrable,” Edwards said.<br>
<br>
When it rains nearly every day in an area only accessed on foot or by boat, Bajo Chiquito becomes even more dangerous.<br>
<br>
“You can’t keep people there, especially not pregnant women and people who need medical attention,” Edwards said.<br>
<br>
The push for improved living conditions at the new camp of Lajas Blancas made an unexpected pivot in May when the spread of COVID-19 pressured SENAFRONT to open the camp before it was completed. A shelter exclusively for women and children now is occupied by those showing symptoms of the novel coronavirus that causes COVID-19, isolating migrants to slow the spread within local communities. <br>

<div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/tucsonweekly/imager/u/original/28719146/women-8-800x500-1.jpg" class="zoomable" rel="contentImg_gal-28718713" title="CRONKITE BORDERLANDS PROJECT">                  <img src="https://media2.fdncms.com/tucsonweekly/imager/u/blog/28719146/women-8-800x500-1.jpg?cb=1596133062" width="625" height="391" alt="CRONKITE BORDERLANDS PROJECT" srcset="" />                </a>                                                                                                           <ul style="width:625px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Cronkite Borderlands Project                                          </li>                                                                                                                                                                                      </ul>                                                       </div>

The virus presents yet another roadblock for expectant migrants. In Panama, one of about 30 countries honoring birthright citizenship, pregnant migrants can have their newborn child naturalized as a Panamanian citizen and apply for visas created for migrant parents – although few choose this course. With most migrants equating a life in Panama to a life lived in villages like Bajo Chiquito or La Peñita, staying is not an option.<br>
<br>
From La Peñita, Casimie continued north on her dream to one day reunite with her sister in a place they both can be safe, but for fellow Haitians Janvier and Dieumes, the immediate future was still unclear.<br>
<br>
Away from the chaos of Bajo Chiquito, hydrated and looked after for the first time in weeks, Janvier and her husband considered other options within the quiet walls of the women’s clinic in Metetí.<br>
<br>
“If we can live and work legally,” Dieumes said, “maybe we’ll stay.”<br>
<br>
<i>Cronkite Borderlands Project is a multimedia reporting program in which students cover human rights, immigration and border issues in the U.S. and abroad in both English and Spanish.</i>
      
      
      <div class="clearfix"></div>
      
      
      
    </div>

    
    
    
      
    

    

    

    

  </div> <!-- end blogPost -->
    
    <div class="clear"></div>
  </div>
















































  
  















  
  
  

  
  
  

  
 
  



  
  
    
  
  
  <div id="TallBar" class="SpanningFeature TheRangeBlogPost ">
    <ul>
      <li class="l0 first" style="width:50%">
        <fb:like href="https://www.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama" 
         send="true" 
         width="285" 
         show_faces="false" 
         action="like" 
         font="tahoma" 
         colorscheme="light" 
         layout="standard"></fb:like></li> <li class="l0" style="width:16%;"><a href="https://twitter.com/share?url=https%3A//www.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama&text=On%20their%20way%20north%2C%20pregnant%20migrants%20brave%20a%20harrowing%20jungle%20crossing%20in%20Panama" class="twitter-share-button" data-count="vertical">Tweet</a>
<script>
  dnLoadScript("https://platform.twitter.com/widgets.js", true);
</script></li> <li class="l0 last" style="width:16%;">




  <div class="addthis_toolbox addthis_default_style"><a addthis:url="https://www.tucsonweekly.com/TheRange/archives/2020/07/30/on-their-way-north-pregnant-migrants-brave-a-harrowing-jungle-crossing-in-panama" addthis:title="On their way north, pregnant migrants brave a harrowing jungle crossing in Panama" addthis:description="" class="addthis_counter"></a></div>
  <script type="text/javascript">
    dnLoadScript("https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea84184281c09f8", true);
  </script>


      </li>
    </ul>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  




    
    
    
    






















  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BlogComments" class="SpanningFeature TheRangeBlogPost CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="BlogComments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="28718713" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/tucson/Rss.xml?id=comments&amp;oid=28718713" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="BlogCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:true}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="28718713" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            <div>(<a href="/tucson/CommentsPolicy/Page">comments policy</a>)</div>
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BlogComments_commentSubscribe" value="yes"> <label for="BlogComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  








      </div><!-- gridSpanningFeature -->
      
      <div id="gridSpanningFeature2">
        
      </div><!-- gridSpanningFeature2 -->

      <div id="gridColumnContainer" class="clearfix">

        <div id="gridMainColumn1">
          





  
      <div id="PreviouslyintheRange" class="MainColumn1 TheRangeBlogPost ">
        <h3>Previously in the Range</h3>
        <ul class="moduleList">
    
    

    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/30/your-southern-az-covid-19-am-roundup-for-thursday-july-30-170k-confirmed-cases-in-az-trump-calls-for-delay-in-november-presidential-electio">Your Southern AZ COVID-19 AM Roundup for Thursday, July 30: 170K Confirmed Cases in AZ; Trump Calls for Delay in November Presidential Election; More Testing in Pima County</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Jim Nintzel</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jul 30, 2020</span>
        </li>
      
    </ul>
  </li>
      
    
  
    

    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/29/your-southern-az-covid-19-pm-update-for-wednesday-july-29-what-weve-covered-today">Your Southern AZ COVID-19 PM Update for Wednesday, July 29: What We've Covered Today</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Tara Foulkrod</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jul 29, 2020</span>
        </li>
      
    </ul>
  </li>
      
    
  
    

    <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/29/arizona-dairy-farms-pivot-from-restaurants-to-food-banks-as-covid-19-shifts-demand">Arizona dairy farms pivot from restaurants to food banks as COVID-19 shifts demand</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Sarandon Raboin/Luce Foundation: Southwest Stories Fellowship</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Jul 29, 2020</span>
        </li>
      
    </ul>
  </li>
      
    
  
         <li class="l0 storyItem">
           <a href="https://www.tucsonweekly.com/blogs/TheRange/" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    


        </div><!-- gridMainColumn1 -->
        
        <div id="gridMainColumn2">
          







  

  

  
    <div id="MorebyThisAuthorWrapper" class="MainColumn2 TheRangeBlogPost Wrapper">

    
      
      

        

      
    
   </div>  
   
  



        </div><!-- gridMainColumn2 -->

      </div><!-- end gridColumnContainer -->

    </div><!-- end gridFrame -->

    <div id="gridRightColumn">   
      <div id="gridSpanningIsland">
        <div id="Rectangle1" class="SpanningIsland TheRangeBlogPost MediumRectangle Ad">
  
  <!-- /4961490/TW_ROS_right_300x250 -->
          <div id="div-gpt-ad-tw_ros_right_300x250" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_300x250" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_300x250');
                });
              </script>
          </div>
  
</div><div id="Rectangle3" class="SpanningIsland TheRangeBlogPost MediumRectangle Ad">
  
  <!-- /4961490/TW_WeGotCactus_300x250_1 -->
          <div id="div-gpt-ad-tw_wegotcactus_300x250_1" style="" data-content-type="ad" data-slot="/4961490/TW_WeGotCactus_300x250_1" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_wegotcactus_300x250_1');
                });
              </script>
          </div>
  
</div>

<div id="TabbedMost" class="SpanningIsland TheRangeBlogPost ">












  <!-- Cached: 2020-07-30 11:00 -->

  <h2>Popular Content</h2>

    <div class="tabs">
      <a href="#" class="mostread tabCurrent">Most Read</a>
      
      <a href="#" class="mostdiscussed tabBack">Most Discussed</a>
    </div>

    <div class="clear"><!-- clear --></div>

    
    <div class="commentsBody" style="">
      
      

      
        
            <ol>
          
          
          <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/29/county-attorney-candidate-returns-contribution-from-man-facing-manslaughter-charges-for-shooting-his-girlfriend-in-the-head">County Attorney Candidate Returns Contribution from Man Facing Manslaughter Charges for Shooting His Girlfriend in the Head</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
          
        
          
          <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/28/your-southern-az-covid-19-pm-update-for-tuesday-july-28-what-weve-covered-today">Your Southern AZ COVID-19 PM Update for Tuesday, July 28: What We've Covered Today</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
          
        
          
          <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/29/claytoonz-dr-demon-sperm">Claytoonz: Dr. Demon Sperm</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
          
        
          
          <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/28/huckelberry-warns-school-districts-to-not-reopen-for-in-person-learning-on-aug-17">Huckelberry Warns School Districts To Not Reopen for In-Person Learning on Aug. 17</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
          
        
          
          <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/29/tw-headline-your-southern-az-covid-19-am-roundup-for-wednesday-july-29-168k-confirmed-cases-in-az-huckleberry-says-schools-shouldnt-open">Your Southern AZ COVID-19 AM Roundup for Wednesday, July 29: 168K Confirmed Cases in AZ; Huckleberry Says Schools Shouldn’t Open for In-Person Classes in August; New Testing Center Opens Today</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
          
        
            </ol>
          
      
      <div class="clear"><!-- clear --></div>
    </div>

  

    
    <div class="commentsBody" style="display:none">
      
          <ol>
        
        
        <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/10/claytoonz-corona-cages">Claytoonz: Corona Cages</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
        
      
        
        <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/03/tucson-weekly-removes-isaiah-toothtaker-profile-from-website">Tucson Weekly Removes Isaiah Toothtaker Profile from Website</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
        
      
        
        <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/08/this-isnt-gonna-help-mcsally-win-over-female-voters-us-senator-once-said-women-in-military-get-pregnant-to-avoid-their-responsibilities-to-t">This Isn't Gonna Help McSally Win Over Female Voters: US Senator Once Said Women in Military Get Pregnant To Avoid Their Responsibilities to the Country</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
        
      
        
        <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/02/claytoonz-trumps-symbol-of-hate">Claytoonz: Trump's Symbol of Hate</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
        
      
        
        <li><a href="https://www.tucsonweekly.com/TheRange/archives/2020/07/28/defendant-shall-not-attend-protests-in-portland-getting-out-of-jail-requires-relinquishing-constitutional-rights">“Defendant Shall Not Attend Protests”: In Portland, Getting Out of Jail Requires Relinquishing Constitutional Rights</a> (The Range: The Tucson Weekly's Daily Dispatch)</li>
        
      
          </ol>
        
      <div class="clear"><!-- clear --></div>
    </div>


  

    

    <script type="text/javascript">
    <!--
      Event.observe(document, "dom:loaded", function() {
        dnSetupTabGroup(
            $$("#TabbedMost div.tabs a"),
            $$("#TabbedMost div.commentsBody"),
            "tabCurrent", "tabBack", 0
        );
      });
    //-->
    </script>
  </div>
  


<div id="BigSkyscraper300x600" class="SpanningIsland TheRangeBlogPost HalfPage Ad">
  
  <!-- /4961490/TW_ROS_right_300x600 -->
          <div id="div-gpt-ad-tw_ros_right_300x600" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_300x600" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_300x600');
                });
              </script>
          </div>
  
</div><div id="Rectangle2" class="SpanningIsland TheRangeBlogPost Ad MediumRectangle">
  <!-- /4961490/TW_ROS_right_300x250_2 -->
          <div id="div-gpt-ad-tw_ros_right_300x250_2" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_300x250_2" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_300x250_2');
                });
              </script>
          </div>
</div><div id="Rectangle4" class="SpanningIsland TheRangeBlogPost Ad MediumRectangle">
  
  <!-- /4961490/TW_WeGotCactus_300x250_2 -->
          <div id="div-gpt-ad-tw_wegotcactus_300x250_2" style="" data-content-type="ad" data-slot="/4961490/TW_WeGotCactus_300x250_2" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_wegotcactus_300x250_2');
                });
              </script>
          </div>
  
</div><div id="Rectangle5" class="SpanningIsland TheRangeBlogPost Ad MediumRectangle">
  
  <!-- /4961490/TW_WeGotCactus_300x250_3 -->
          <div id="div-gpt-ad-tw_wegotcactus_300x250_3" style="" data-content-type="ad" data-slot="/4961490/TW_WeGotCactus_300x250_3" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_wegotcactus_300x250_3');
                });
              </script>
          </div>
  
</div>
      </div><!-- end gridSpanningIsland -->  
     
      <div id="gridMainSidebar">
        <div id="Skyscraper1" class="MainSidebar TheRangeBlogPost Ad Skyscraper">
  
  <!-- /4961490/TW_ROS_right_160x600 -->
          <div id="div-gpt-ad-tw_ros_right_160x600" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_160x600" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_160x600');
                });
              </script>
          </div>
  
</div>
      </div><!-- end gridMainSidebar -->

      <div id="gridAdSidebar">
        <div id="Skyscraper2" class="AdSidebar TheRangeBlogPost Ad Skyscraper">
  
  <!-- /4961490/TW_ROS_right_160x600_2 -->
          <div id="div-gpt-ad-tw_ros_right_160x600_2" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_160x600_2" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_160x600_2');
                });
              </script>
          </div>
  
</div>
      </div><!-- end gridAdSidebar -->
      
      <div id="gridBottomSidebar">
        <div id="BigSkyscraper300x600Ad2" class="MainSidebar TheRangeBlogPost Ad HalfPage">
  <!-- /4961490/TW_ROS_right_300x600_2 -->
          <div id="div-gpt-ad-tw_ros_right_300x600_2" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_300x600_2" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_300x600_2');
                });
              </script>
          </div>
</div><div id="BigSkyscraper300x6003" class="MainSidebar TheRangeBlogPost Ad HalfPage">
  <!-- /4961490/TW_ROS_right_300x600_3 -->
          <div id="div-gpt-ad-tw_ros_right_300x600_3" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_300x600_3" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_300x600_3');
                });
              </script>
          </div>
</div><div id="BigSkyscraper300x6004" class="MainSidebar TheRangeBlogPost Ad HalfPage">
  <!-- /4961490/TW_ROS_right_300x600_4 -->
          <div id="div-gpt-ad-tw_ros_right_300x600_4" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_300x600_4" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_300x600_4');
                });
              </script>
          </div>
</div><div id="BigSkyscraper300x6005" class="MainSidebar TheRangeBlogPost Ad HalfPage">
  <!-- /4961490/TW_ROS_right_300x600_5 -->
          <div id="div-gpt-ad-tw_ros_right_300x600_5" style="" data-content-type="ad" data-slot="/4961490/TW_ROS_right_300x600_5" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-tw_ros_right_300x600_5');
                });
              </script>
          </div>
</div>
      </div>
    </div><!-- end gridRightColumn -->
    
    <!-- Footer -->
    <div id="gridFooter">
      


    <div id="FooterNavigation" class="GlobalFooter TheRangeBlogPost ">
      <ul>
  
  
  <li class="">
    <a href="https://www.tucsonweekly.com/" target="_self">
      
        home
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/news-and-opinion/Section?oid=1063709" target="_self">
      
        news & opinion
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/chow/Section?oid=1063714" target="_self">
      
        chow
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/city-week/Content?category=1063735" target="_self">
      
        events
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/cinema/Section?oid=1063716" target="_self">
      
        cinema
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/music/Section?oid=1063712" target="_self">
      
        music
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/arts-and-culture/Section?oid=1063713" target="_self">
      
        arts & culture
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/BestOf" target="_self">
      
        best of tucson®
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.facebook.com/tucsonweekly" target="_blank">
      
        Facebook
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/ArticleArchives" target="_self">
      
        archives
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/Advertising/Page" target="_self">
      
        advertising
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/PrivacyPolicy/Page" target="_self">
      
        privacy policy
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/Staff/Page" target="_self">
      
        Staff / Contact Us
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="rss-icon">
    <a href="https://www.tucsonweekly.com/tucson/Syndication" target="_self">
      
        rss
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.twitter.com/TucsonWeekly" target="_blank">
      
        Twitter
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/TermsConditions/Page" target="_self">
      
        terms & conditions
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.tucsonweekly.com/tucson/CommentsPolicy/Page" target="_self">
      
        comments policy
      
    </a>
    
    
  </li> 
  

      </ul>
    </div>
  





<div id="footerCopyright">
  <p>
   &copy; 2020
   Tucson Weekly |
   7225 Mona Lisa Rd. Ste. 125, Tucson AZ 85741 |
   
  (520) 797-4384 |
   Powered by <a href="https://www.publishwithfoundation.com/" target="_blank">Foundation</a>
  </p>
</div><!-- start compete.com tag -->
<script type="text/javascript">
    __compete_code = '312a684a250efb96916726877042f53b';
    (function () {
        var s = document.createElement('script'),
            d = document.getElementsByTagName('head')[0] ||
                document.getElementsByTagName('body')[0],
            t = 'https:' == document.location.protocol ? 
                'https://c.compete.com/bootstrap/' : 
                'http://c.compete.com/bootstrap/';
        s.src = t + __compete_code + '/bootstrap.js';
        s.type = 'text/javascript';
        s.async = 'async'; 
        if (d) { d.appendChild(s); }
    }());
</script>
<!-- end compete.com tag --> </div>


<!-- Start Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3905397-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- End Google Analytics -->


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6cJMtQ1dR3JBg"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6cJMtQ1dR3JBg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


  <img src="/foundation/images/icons/pixel.gif?oid=28718713" alt="" />


    </div><!-- end gridFooter -->

  </div><!-- end gridMain -->

</div><!-- end gridClamp -->

<!-- Closer -->
<div id="gridCloser">
  <div id="FullBackgroundAd" class="Closer TheRangeBlogPost ">
  <!-- /4961490/BackgroundAd1950x930 -->
          <div id="div-gpt-ad-backgroundad1950x930" style="" data-content-type="ad" data-slot="/4961490/BackgroundAd1950x930" data-output="asynchronous" data-width="1950" data-height="930">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-backgroundad1950x930');
                });
              </script>
          </div>
</div>
</div><!-- end gridCloser -->
    </body>
</html>
  


